jueves, agosto 25, 2005

Vulnerabilidad explotada por Zotob tambien afecta a ciertos Windows XP

Según Microsoft la vulnerabilidad Plug and Play tambien afecta a ciertas configuraciones específicas de Windows XP SP1 que son vulnerables a ataques similares a los sufridos en sistemas con Windows 2000.
Mas información:
ZDNet - Zotob worm hole also affects Windows XP

0 Comments:

Publicar un comentario

Links to this post:

Crear un vínculo

<< Home